Réalisation de l'ampli Bleu

Page 7 sur 7 Précédent  1, 2, 3, 4, 5, 6, 7

Aller en bas

Réalisation de l'ampli Bleu - Page 7 Empty Re: Réalisation de l'ampli Bleu

Message  dedefr le Jeu 6 Fév - 16:56

Alors, mise en route de la bête, 1 minute d'attente, clic du relais. . . . rien ne fume, le silence total, juste un très léger ronron dans les HP, et il faut coller l'oreille devant le grave pour l'entendre !

Tension d'alime : 328 V

Tension sur la résistance "KA" 21.98 V des deux coté

je vais essayer avec un signal à l'entrée. . .

_________________
Il n'y a pas d'espace avant un "point" ou une "virgule", mais après !

André
dedefr
dedefr
Membre Bleu
Membre Bleu

Messages : 179
Date d'inscription : 28/06/2019
Localisation : Alsace

Revenir en haut Aller en bas

Réalisation de l'ampli Bleu - Page 7 Empty Re: Réalisation de l'ampli Bleu

Message  dedefr le Jeu 6 Fév - 16:59

Shucondo a écrit:Maintenant que les fils sont là ou ils doivent, ça doit plus osciller, alors il marche ou pas c't'ampli ? Smile
Effectivement, il n'y a pratiquement plus rien à l'oscilloscope, la grosse oscillation visible sur un post plus haut a disparu !

Par contre, le son est très bon ! Merci à ceux qui m'ont aidé à finir cet ampli !

Reste juste à mettre les selfs sur l'alime, changer les deux diodes de redressement HT et deux résistances, et vogue le bateau !

_________________
Il n'y a pas d'espace avant un "point" ou une "virgule", mais après !

André
dedefr
dedefr
Membre Bleu
Membre Bleu

Messages : 179
Date d'inscription : 28/06/2019
Localisation : Alsace

Revenir en haut Aller en bas

Page 7 sur 7 Précédent  1, 2, 3, 4, 5, 6, 7

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum