Problème messagerie & image...

2 participants

Aller en bas

Problème messagerie & image... Empty Problème messagerie & image...

Message  OYDES2 Jeu 14 Déc - 9:05

Bonjour,

Je n'arrive plus ni à poster des images, ni à rédiger un MP.

Quand je veux charger une image, je me retrouve avec une page blanche depuis plusieurs jours.

Et quand je souhaite envoyer un MP, impossible de rédiger un message car la page d'écriture reste blanche et ne permet pas de cliquer pour rédiger le message.

Je n'ai pas de soucis sur d'autres forum aussi je poste ce soucis ici: avez-vous le même problème?
J'utilise un Mac Book Air qui a 2 ans avec des mises à jour régulières.

Oydes

OYDES2
Membre Bleu
Membre Bleu

Messages : 262
Date d'inscription : 04/03/2019

Revenir en haut Aller en bas

Problème messagerie & image... Empty Re: Problème messagerie & image...

Message  tron_ic Jeu 14 Déc - 9:50

Bonjour oydes,

Je ne constate pas cette problématique avec différents explorateurs. Je n'ai pas encore contrôlé avec un OS Mac mais je compte le faire dès que possible.

Il y à vraisemblablement un bug quelque part mais dans l'immédiat je ne peux rien faire à part te suggérer de voir de ton côté. Quoi qu'il en soit je vais investiguer.

Salutations. Tony

_________________
Imagine ce que tu désires, souhaite ce que tu imagines et tu finiras par créer ce que tu veux !
Le Blog audio de Tony
tron_ic
tron_ic
Membre Bleu
Membre Bleu

Messages : 4829
Date d'inscription : 02/03/2019
Localisation : Switzerland VD

https://officina-tron-audio.blogspot.com/

Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum